QuoFrance - Forum Status Quo

Quofrance - Forum Francophone
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 ça y est, j'ai installé la SP3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: ça y est, j'ai installé la SP3   Sam 17 Mai - 10:01

...aux forumeurs (euses) qui tapottent sur windows xp, je viens d'installer avec succes la dernière mouture, à savoir le service pack 3. ça prend bien 1 h. mais c'est nikel !
thumb1
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
sebdunord59



Messages : 1448
Age : 42
Localisation : BRUAY LA BUISSIERE

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 17 Mai - 10:53

comme d'hab :des emmerdes !!!! bigthumb bigthumb
Revenir en haut Aller en bas
http://www.myspace.com/loudblues
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 17 Mai - 11:11

...plus rapide, plus de sécurité, ça reprends l'ensemble des correctifs depuis la sortie de la sp2 + une mise à niveau...

on a tout intérêt au moins l'enregistrer sur un cd, en cas de réinstallation de windows pour une raison ou une autre, c'est plus facile d'installer la sp3 à la suite...

...et pas tourjours dire "que des emmerdes" , je me vois mal faire mon travail sur windows 98 ou 95 ! Je sais qu'il est de bon ton de critiquer et dénigrer les systèmes d'exploitations, mais les mises à jour sont souvent là pour palier à ces "emmerdes" ...

...pour info, lire tout de même les avertissements avant d'installer. De toute façon si vous avez programmé les mises à jour auto. ça viendra tout seul !
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
Faye Bridge



Messages : 423
Age : 50
Localisation : NORD

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 17 Mai - 11:12

Daffy Duck a écrit:
Ca apporte quoi? confused
wavey Ben oui... Tu pourrais nous en dire un peu plus? Wink thumb1
Revenir en haut Aller en bas
Faye Bridge



Messages : 423
Age : 50
Localisation : NORD

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 17 Mai - 11:13

Franz a écrit:
...plus rapide, plus de sécurité, ça reprends l'ensemble des correctifs depuis la sortie de la sp2 + une mise à niveau...

on a tout intérêt au moins l'enregistrer sur un cd, en cas de réinstallation de windows pour une raison ou une autre, c'est plus facile d'installer la sp3 à la suite...

...et pas tourjours dire "que des emmerdes" , je me vois mal faire mon travail sur windows 98 ou 95 ! Je sais qu'il est de bon ton de critiquer et dénigrer les systèmes d'exploitations, mais les mises à jour sont souvent là pour palier à ces "emmerdes" ...

...pour info, lire tout de même les avertissements avant d'installer. De toute façon si vous avez programmé les mises à jour auto. ça viendra tout seul !
Ok! Je viens de lire! J'ai la réponse à ma question! thumb1
Revenir en haut Aller en bas
Phsymol



Messages : 5120
Age : 54
Localisation : Seine et Marne

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 9 Aoû - 13:00

Voilà, c'est fait !

ça s'est très bien passé mais ça n'a pas résolu mon problème de WMP. Tant pis.

J'en profite pour vous faire passer mon anomalie avec l'extraction MP3 de Windows Media Player.



J'ai fait une recherche sur le net (erreur C00D10D2) mais rien de concluant.
Si vous avez une idée, je suis preneur.
Revenir en haut Aller en bas
http://www.quofrance-asso.fr/
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 9 Aoû - 19:13

super petit logiciel gratos...

http://www.01net.com/telecharger/windows/Multimedia/encodeurs_et_decodeurs/fiches/32608.html

wavey
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
Doc



Messages : 4213
Age : 63
Localisation : boussu plat pays

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 9 Aoû - 19:17

Franz a écrit:
super petit logiciel gratos...

http://www.01net.com/telecharger/windows/Multimedia/encodeurs_et_decodeurs/fiches/32608.html

wavey

ca fait des mois que j'ai l'sp3 ,,,no probleme , au contraire ,,,
ici je viens de refaire toute ma configuration, (processeur, carte mere, carte graphique, dd sata, alim , memoires ,,,,la totale quoi, j'ai formaté, et reinstalllé mon xp pro sp2 ,,,sans attendre j'ai mis le sp3 sur 15 min, pas plus ,,,,un vrai succés ,,, clap clap
Revenir en haut Aller en bas
http://www.j'n'enaipo!!!!.be
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: Re: ça y est, j'ai installé la SP3   Sam 9 Aoû - 20:16

1- au moment de l'installation de Free MP3 WMA Converter avant de tout valider décocher les 2 cases "....yahoo, et la tollbar machin qu'il est superflu d'installer.

2- plusieurs pistes pour l'erreur C00D10D2

.réinstaller WMP11
.diminuer le taux de compression (passer à 192)
.peut être la charge du processeur trop forte:
...-faire l'opération après un redémarrage afin de purger la mémoire vive
...faire un rapprochement entre les morceaux refusé, (durée)
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
Oxymore



Messages : 324
Age : 45
Localisation : Lambersart

MessageSujet: Re: ça y est, j'ai installé la SP3   Dim 10 Aoû - 15:29

Vind'jou, rin compris mais ça a l'air concluant ton machin
Revenir en haut Aller en bas
Phsymol



Messages : 5120
Age : 54
Localisation : Seine et Marne

MessageSujet: Re: ça y est, j'ai installé la SP3   Dim 10 Aoû - 17:31

Franz a écrit:
2- plusieurs pistes pour l'erreur C00D10D2

.réinstaller WMP11
.diminuer le taux de compression (passer à 192)
.peut être la charge du processeur trop forte:
...-faire l'opération après un redémarrage afin de purger la mémoire vive
...faire un rapprochement entre les morceaux refusé, (durée)

J'ai déjà essayé tout ça, rien.
J'ai d'autres converters qui marchent bien mais aucun qui me rapatrie la pochette et qui me permet d'écouter pendant la conversion, ce que fait très bien WMP. ça m'oblige à bricoler avec Mp3Tags et ça me gonfle.

Merci quand même. thumb1
Revenir en haut Aller en bas
http://www.quofrance-asso.fr/
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: Re: ça y est, j'ai installé la SP3   Dim 10 Aoû - 18:51

autrement dit la poisse quoi !
wmp11 est pratique pour ça, sûr, importation des titres, pochettes etc ...
mais le hic c'est que c'est un problème "aléatoire" on peut donc supposer que le programme n'est pas en cause et que cela proviendrai soit du support (disques copiés ou défectueux ) soit du lecteur de CD !
-essayer avec un lecteur externe
-............. avec un autre CD identique

autre piste : restauration à une date antérieure au problème ...
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
Franz



Messages : 6473
Age : 60
Localisation : Grand Est

MessageSujet: Re: ça y est, j'ai installé la SP3   Dim 10 Aoû - 19:07

ou alors ...
Revenir en haut Aller en bas
http://www.youtube.com/user/quofranz?feature=mhum
Ph. E



Messages : 2126
Age : 61
Localisation : 78

MessageSujet: Re: ça y est, j'ai installé la SP3   Dim 10 Aoû - 20:21

Franz a écrit:
ou alors ...
Il parait que cela marche laugh laugh laugh
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça y est, j'ai installé la SP3   Aujourd'hui à 19:47

Revenir en haut Aller en bas
 
ça y est, j'ai installé la SP3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Laurent Brondel: un luthier français installé aux USA
» RCT3
» Plus de son après formatage pourtant...
» Enfin, j'ai installé mon nouveau studio
» Profire 610 Impossible de la faire marcher sur Imac?!?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
QuoFrance - Forum Status Quo :: Divers / Vie du forum / Présentation :: En vrac-
Sauter vers: